Bremsprobleme

Alles für den Hobbyschrauber
Benutzeravatar
Löffli
Beiträge: 247
Registriert: 06.05.2023, 23:32
Wohnort: Ilmenau
Status: Offline

Bremsprobleme

Beitrag von Löffli »

Ich fahre ja den Caravan erst seit ein paar Tagen. Die Bremse tut es nicht so wie vom alten gewohnt. Erst mal habe ich heute ringsherum die Bremsen entlüftet und die Bremsflüssigkeit gewechselt. Aber das hat nichts gebracht außer dem sicher notwendigem Wechsel.
Probleme:
1.-Der Wagen zieht nach rechts. Scheiben und Beläge sind neu. Vielleicht noch nicht volles Tragbild eingeschliffen aber ich bin schon 600 km gefahren.
2.-Das Bremspedal geht nur langsam in die Ausgangsstellung zurück. Ist da mal was geändert worden? ab FgNr. , mein alter Pedalblock von 1969 hat eine Rückholfeder am Premspedal, der neue nicht. Die Bremse kommt aber nach wenigen Zentimetern und hat harten Pedaldruck. Gefühlt hängt sie etwas wenn man vom Pedal geht bevor sie wieder löst.
Dateianhänge
IMG_0534.JPG
keine Feder zu sehen
keine Feder zu sehen
alter Pedalhalter mit Rückholfeder
alter Pedalhalter mit Rückholfeder


Benutzeravatar
Brender
Beiträge: 10037
Registriert: 18.03.2012, 12:51
Wohnort: Hohenroth
Status: Offline

Re: Bremsprobleme

Beitrag von Brender »

Wie sehen deine Zugstreben aus? Vor allem vorne beim Gummi?
mfg Sebastian ;)

WHB, ETK auf Anfrage zum Download per PN. Habe Schlossabdeckungen auf Ersatz.
Bild
Benutzeravatar
Löffli
Beiträge: 247
Registriert: 06.05.2023, 23:32
Wohnort: Ilmenau
Status: Offline

Re: Bremsprobleme

Beitrag von Löffli »

Beim Tüv vor 3 Wochen war alles Tip top. Ich hab extra noch nachgefragt aber alle Gelenke u.s.w. waren fest auf der Rüttelplatte. Wenn die Zugstrebe locker ist, fährt das ganz anders. Hatte ich selbst schon.
Benutzeravatar
sable
Beiträge: 3251
Registriert: 07.12.2007, 00:46
Wohnort: NDS
Status: Offline

Re: Bremsprobleme

Beitrag von sable »

Löffli hat geschrieben: 18.11.2023, 22:24 Beim Tüv vor 3 Wochen war alles Tip top. Ich hab extra noch nachgefragt aber alle Gelenke u.s.w. waren fest auf der Rüttelplatte. Wenn die Zugstrebe locker ist, fährt das ganz anders. Hatte ich selbst schon.
Achseinstellung und Luftdruck, wenn bei der HU sonst alles ok war!
Benutzeravatar
Brender
Beiträge: 10037
Registriert: 18.03.2012, 12:51
Wohnort: Hohenroth
Status: Offline

Re: Bremsprobleme

Beitrag von Brender »

Ja, bin ich bei Timo. Ist die Achse, also Zugstrebe etc gut eingestellt? Das labberige Fahrwerk reagiert da empfindlich.

Der TÜV hat keine einseitige Bremse festgestellt? Also innerhalb den 10 Prozent?
mfg Sebastian ;)

WHB, ETK auf Anfrage zum Download per PN. Habe Schlossabdeckungen auf Ersatz.
Bild
Benutzeravatar
Rabutax
Beiträge: 328
Registriert: 26.05.2011, 07:53
Wohnort: 14532 Kleinmachnow
Status: Offline

Re: Bremsprobleme

Beitrag von Rabutax »

Ich würde auch Richtung Zugstrebe gehen.
Als ich die Gummis gewechselt habe, habe ich die Metallhülse in erbärmlichen Zustand vorgefunden:
Dateianhänge
IMAG0663.jpg
Kreative Hektik ersetzt geistige Windstille
Benutzeravatar
Rabutax
Beiträge: 328
Registriert: 26.05.2011, 07:53
Wohnort: 14532 Kleinmachnow
Status: Offline

Re: Bremsprobleme

Beitrag von Rabutax »

Wie sehen denn die Bremsleitungen aus?
Beziehungsweise, wie alt sind die?
Die quellen gerne von Innen, schlecht von außen zu sehen.
Kreative Hektik ersetzt geistige Windstille
Benutzeravatar
re681
Beiträge: 1175
Registriert: 24.09.2021, 16:53
Wohnort: selm
Status: Offline

Re: Bremsprobleme

Beitrag von re681 »

einfach mal vorne anheben und drehen, ob die Bremse vorne rechts frei ist...
L.G. Dietmar :icon_winken_01


WENN DU WILLST DAS ES RICHTIG WIRD MACH ES SELBST!!!!! :icon_examen_01
Benutzeravatar
Löffli
Beiträge: 247
Registriert: 06.05.2023, 23:32
Wohnort: Ilmenau
Status: Offline

Re: Bremsprobleme

Beitrag von Löffli »

Die Bremse ist frei und beim Entlüften vorne kam die Bremsflüssigkeit ganz leicht raus geflossen. Wie alt die Bremsschläuche sind weis ich nicht.
Beim Tüv war es auch schon einseitig aber gerade noch in der Toleranz. Ich dachte die Beläge müssen erst ihr volles Tragbild haben. Kann auch ein Radbremszylinder schwer gehen? Aber dann müsste ja ein Rad schleifen.

Was ist mit der Rückzugsfeder am Pedalblock? Muss da eine sein oder ist ab FGNr. das anders?
Benutzeravatar
DaveHofi
Beiträge: 719
Registriert: 05.10.2022, 20:06
Wohnort: Neumarkt
Status: Offline

Re: Bremsprobleme

Beitrag von DaveHofi »

Sind die radbremszylinder denn noch alle funktionsfähig?

Hatte beim Kadett mal nen kaputten, da hatte man allerdings nach gewisser Zeit an der Felge gesehen das er Flüssigkeit verliert.
Hatte dann gleich alle gewechselt im Anschluss hat es den HBZ gesprengt 😂😂

Bleibt der Stand deiner bremsflüssigkeit konstant?
Dann könnte ne Undichtigkeit ja ausgeschlossen werden.
OPEL
Benutzeravatar
the Brain
Beiträge: 11820
Registriert: 11.05.2013, 14:32
Wohnort: Petershagen
Status: Offline

Re: Bremsprobleme

Beitrag von the Brain »

Das mit der Feder sollte sich im ETK recherchieren lassen denke ich.
.....und Er lächelt, denn Er weiß: Das Böse siegt immer! 8)

...is eh alles Wurscht. Hauptsache is Curry dran.
Benutzeravatar
sable
Beiträge: 3251
Registriert: 07.12.2007, 00:46
Wohnort: NDS
Status: Offline

Re: Bremsprobleme

Beitrag von sable »

Ja, ist so, bei meinem Caravan ist auch keine Feder drin!
Jörg
Beiträge: 12229
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Bremsprobleme

Beitrag von Jörg »

Ich hatte mal einen Fiat 126, der auch ungleichmäßig bremste. Da war ein Radbremszylinder 2mm kleiner, konnte man aber von außen nicht sehen. War vom 500er.
Manchmal sucht man sich doof nach solchen Ärgernissen und verzweifelt fast. :(
Gruß Jörg

Signaturen werden vollkommen überbewertet.
Benutzeravatar
sable
Beiträge: 3251
Registriert: 07.12.2007, 00:46
Wohnort: NDS
Status: Offline

Re: Bremsprobleme

Beitrag von sable »

Mal auf die Rolle fahren und die aktuellen Bremswerte überprüfen! Wenn die Bremse beim TÜV gerade noch in der Toleranz war, ist das nicht alles tiptop, wie du zunächst geschrieben hast.
Nach 600km kein vernünftiges Tragbild ist merkwürdig.
Ja, Radbremszylinder können auch fest gehen, nicht nur komplett , sondern auch einseitig.
beckstoffer
Beiträge: 119
Registriert: 12.08.2011, 19:10
Wohnort: Alfhausen
Status: Offline

Re: Bremsprobleme

Beitrag von beckstoffer »

Moin, wie es jetzt genau bei Rekord C und Commodore A ist müsste ich auch mal nachschauen, aber bei Senator und Monza etc ist da ne kleine Feder im Pedal eingehangen...

Und wenn die Bremse einseitig zieht müsste das Problem meiner Meinung nach von vorne kommen, da fallen die Radbremszylinder an der Hinterachse schon mal raus.

Und nach 600km dürfte alles eingeschliffen sein... :mrgreen:

MfG Daniel
Zuletzt geändert von beckstoffer am 19.11.2023, 13:28, insgesamt 1-mal geändert.
Antworten